还在使用讨厌的自带模板引擎吗?

浏览:235 发布日期:2019/10/21 分类:ThinkPHP6专区 关键字: tp6
仅适用ThinkPHP6.0RC5版本
仅适用ThinkPHP6.0RC5版本
仅适用ThinkPHP6.0RC5版本

重要的事情说三遍!

composer require sunjiahao/think-twig
最佳答案
评论( 相关
后面还有条评论,点击查看>>